Page 1 sur 5 12345 DernièreDernière
Affichage des résultats 1 à 10 sur 43

Discussion: Problème KURZWEIL PC3 Le "Blinking problem"

  1. #1
    tAKineur Avatar de Dysnomina
    Date d'inscription
    mai 2013
    Localisation
    Lille
    Messages
    82

    Problème KURZWEIL PC3 Le "Blinking problem"

    Voilà une sombre histoire. Vendredi soir, alors que j'étais en train de composer entre mon daw et mon Pc3le, celui-ci a fait un "clac" (le même que lorsqu'il s'allume) alors qu'il était déjà allumé.. Après l'avoir éteint et l'avoir laissé reposer quelques temps, j'ai essayé de le rallumer : plus aucun son et les leds glignottantes. :( Dégouté. Après quelques recherches, il s'agit apparemment du "blinking problem", provenant de l'étage d'alimentation.
    Quelqu'un a-t-il déjà rencontré ce problème ?
    Une solution miracle, peut-être ?

    Edit du dimanche : aujourd'hui, le clavier espace les défaillances. Celles-ci apparaissent parfois au bout de 5 secondes, parfois après 30 minutes, rien de très constant.
    Edit du mercredi deux semaines après : le clavier marche, mais pour combien de temps... comment prouver ce vice-caché ?
    Dernière modification par barb ; 18/11/2014 à 21h52.

  2. #2
    proAKtif Avatar de ThierryParis
    Date d'inscription
    juin 2012
    Localisation
    Paris
    Messages
    469
    Aïe...

    J'imagine que tu as déjà vu ce sujet ?
    http://forums.musicplayer.com/ubbthr...e6_Blinking_Pr

    Il y a une adresse mail à l'intérieur, peut-être que le gars pourra te donner plus d'info.

  3. #3
    tAKineur Avatar de Dysnomina
    Date d'inscription
    mai 2013
    Localisation
    Lille
    Messages
    82
    Salut Thierry !
    Je viens d'envoyer un mail au support, je vais attendre leur réponse mais bon, je reste quand même surpris de cette marque...

  4. #4
    proAKtif Avatar de ThierryParis
    Date d'inscription
    juin 2012
    Localisation
    Paris
    Messages
    469
    Regarde plus bas dans la conversation, il y a un autre mail. Le gars semble plus réactif que le support...

  5. #5
    VIP Avatar de barb
    Date d'inscription
    août 2003
    Localisation
    Nantes - 44
    Messages
    7 385
    Décidement, c'est la série....
    Si tu veux que je te donne un coup de main avec le service Kurzweil fait moi signe....
    barb,
    Kurzweil FORTE / Kurzweil ARTIS SE / Kurzweil PC3K7+Kore64 / Kurzweil PC3Le6
    TC M-300 / TC C-300 / Roland A880 / Alesis Quadraverb / Mackie 1604 VLZ3
    Dell XPS 8300 - 4Go - I5 2500 3.3 Ghz / ESI Maya 44 XTe

    Barb And Co
    Sound design & distribution

  6. #6
    tAKineur Avatar de Dysnomina
    Date d'inscription
    mai 2013
    Localisation
    Lille
    Messages
    82
    Merci barb pour ta proposition. Pour l'instant ça va, je suis en train de voir avec eux, ils m'ont demandé des infos et disent que c'est un problème connu.
    Aujourd'hui par contre, le problème semble disparaitre au fur et à mesure (???). Le clavier reste allumé au moins une heure sans mourir. C'est à n'y plus rien comprendre :shock:.

  7. #7
    AKrien Avatar de jelzz
    Date d'inscription
    septembre 2014
    Localisation
    Marseille
    Messages
    5
    Bonjour à tous,

    J'ai le meme probleme.
    Je viens d 'acheter un PC3le7 d occasion il y a environ un mois, qui n a apparament jamais servi.
    Depuis quelque temps, je le mets sous tension, tout est ok, le clic de demarrage ok,
    au bout d un temps variable toutes les leds clignotent, ecran blanc...
    Il faut le redémarrer.
    D'aprés ce que j'ai lu, c est un problème connu, je voulais donc vous demander quelle était la marche à suivre,
    contacter l importateur, le magasin (il a été acheté à istres, j ai la facture).

    merci pour vos réponses.

  8. #8
    VIP Avatar de barb
    Date d'inscription
    août 2003
    Localisation
    Nantes - 44
    Messages
    7 385
    Contacte l'importateur directement (SAICO), ils te mettront en relation avec le réparateur le plus proche...
    Je suppose qu'il n'est plus garanti.
    barb,
    Kurzweil FORTE / Kurzweil ARTIS SE / Kurzweil PC3K7+Kore64 / Kurzweil PC3Le6
    TC M-300 / TC C-300 / Roland A880 / Alesis Quadraverb / Mackie 1604 VLZ3
    Dell XPS 8300 - 4Go - I5 2500 3.3 Ghz / ESI Maya 44 XTe

    Barb And Co
    Sound design & distribution

  9. #9
    Super Moderator Avatar de fzero
    Date d'inscription
    mars 2004
    Localisation
    94
    Messages
    8 265
    Citation Envoyé par jelzz Voir le message
    c est un problème connu.
    Pour ma part je demanderai la prise en charge pour vice cacher !

  10. #10
    tAKineur Avatar de Dysnomina
    Date d'inscription
    mai 2013
    Localisation
    Lille
    Messages
    82
    Effectivement, c'est un problème connu. J'avais pour ma part contacté le support Kurzweil (support@kurzweil.com) (mail rédigé en anglais par contre) qui m'a répondu assez rapidement
    : "Sorry to hear of your troubles. This is a know issue with a known fix."
    Après m'avoir demandé des infos (numéro de série, ect.), ils m'ont redirigé vers le magasin d'achat pour faire marcher la garantie.
    Vu que mon problème s'est résolu de lui-même (le miracle de la technologie ...), je n'ai fait qu'envoyer un mail au vendeur pour le prévenir que si cela devait se reproduire, je n'hésiterai pas à solliciter son SAV.

    La question que l'on peut se poser est de savoir s'il s'agit réellement d'un vice caché d'un point de vue juridique...

Page 1 sur 5 12345 DernièreDernière

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •