Korg
Affichage des résultats 1 à 2 sur 2

Discussion: KRONOS Rediriger le son du micro en Audio Input 1 que sur la sortie 1 et pas L/R ?

  1. #1
    AKrien Avatar de lethib
    Date d'inscription
    mai 2011
    Localisation
    montpellier
    Messages
    5

    Question KRONOS Rediriger le son du micro en Audio Input 1 que sur la sortie 1 et pas L/R ?

    Bonjour,

    Je joue en groupe avec mon Korg Korons 88 en mode setlist .

    Je souhaite utiliser l’entre micro In 1 et rediriger le son de celui-ci sur la sortie 1 uniquement (et pas sur toutes les sorties L/R). Cela me permettra d’obtenir le retour du guitariste de ce micro sur la sortie de mes EarPhones que je branche sur la sortie 1 et pas sur la sortie L/R qui va vers les enceintes amplifiées.

    J’ai évidemment branché le micro sur l’Audio Input 1.
    Je suis allé dans Global, onglet basic, Onglet Audio mais j’obtiens une sortie de son de mon micro sur toutes les sorties : L/R et 1 en sélectionnant un IFX(1 à 12) sur la ligne Bus Select (IFX/Indiv.) de la colonne Input 1.

    Pouvez-vous s’il vous plait m’aider à obtenir le son de ce micro qui vient de l’Audio Input 1, exclusivement que sur la sortie 1 et pas sur la sortie L/R ?

    Merci pour votre aide

  2. #2
    proAKtif Avatar de phin
    Date d'inscription
    février 2006
    Localisation
    Moselle (57)
    Messages
    299
    Salut,
    si tu as sélectionné 1 dans la partie Bus Sélect de la colonne Input 1, tu ne dois pas avoir le son de ton micro sur le L/R. Si c'est le cas, vérifie que ton patch utilise bien le réglage du mode Global. Dans l'onglet Audio In/Sampling, l'option Use Global Setting doit être cochée.
    Fender Rhodes Mark I, Hohner Clavinet E7, Korg Taktile-49, Korg MS 20, Korg Kronos 73 v3.1.2, Korg SQ1
    http://soundsinprogress.bandcamp.com
    https://www.facebook.com/SoundsInProgress

Liens sociaux

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •