Publicité

Annonce

Réduire
Aucune annonce.

Problème clavier midi / métronome cubase

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Problème clavier midi / métronome cubase

    Bonjour, j'ai récemment eu un problème de métronome sous Cubase SX3, j'ai alors tenté de bidouiller certains reglages, j'ai du mal faire un truc et j'ai perdus le son de mon clavier midi (enfin quand j'ajoute une piste midi avec un instrument la barre Activitée midi in, bouge ce qui montre que cubase reçoit du signal midi, mais il n'y a pas de son qui sort) j'ai donc installer nuendo, le métronome marche mais j'ai toujours pas récupéré le son quand je joue sur mon clavier, quelq'un pourrait me dire comment faire pour réinitialiser les réglages? Merci d'avance

  • #2
    Envoyé par vikingkong Voir le message
    Bonjour, j'ai récemment eu un problème de métronome sous Cubase SX3, j'ai alors tenté de bidouiller certains reglages, j'ai du mal faire un truc et j'ai perdus le son de mon clavier midi (enfin quand j'ajoute une piste midi avec un instrument la barre Activitée midi in, bouge ce qui montre que cubase reçoit du signal midi, mais il n'y a pas de son qui sort) j'ai donc installer nuendo, le métronome marche mais j'ai toujours pas récupéré le son quand je joue sur mon clavier, quelq'un pourrait me dire comment faire pour réinitialiser les réglages? Merci d'avance
    pour le midi ...
    Si ton clavier est en local off en appuyant sur le bouton rouge de la piste midi cubase cela devrait rentrer dans l'ordre ?:shock:

    pour le son ? précises tes branchements audio ?:shock:
    Des brouettes, des babioles et j'bricole !!! :dents

    Commentaire

    Chargement...
    X