Publicité

Annonce

Réduire
Aucune annonce.

Bug sur receptor 2

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Bug sur receptor 2

    besoin d'aide pour un nouveau bug sur mon receptor.

    Il arrive qu'il plante lors du démarrage. Si je lance un check network j'ai un code error 1. apres plusieurs manip, en effaçant les fichiers cachés, il relance le mixer qui devient instable. j'éteint alors la machine. Je la relance et ça marche à nouveau.


    Lorsque le receptor marche, j'ai dans la page set up, dans la case network un message:
    Error(s): ifplugd/ifplugd-starter both dead

    je n'ai avant l'apparition du bug fait aucune installation de plug qui aurait pu induire une mauvaise manip... Je comprend pas.
    En plus, fini le service apres vente sur plugorama.

    Autre info. Lorsque le receptor marche, le message "Error(s): ifplugd/ifplugd-starter both dead" dans la page set up network disparait dès que je branche le receptor en réseau avec mon pc (rj45). Il ré-apparait une fois débranché lorsque je redémarre le receptor.

    Si quelqu un pouvait me filer un tuyau...
    Merci d'avance
    Dernière modification par papouillette, 18 janvier 2018, 15h28.
    CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

  • #2
    As tu cloné ton système ?
    [CHARTE AK] [Mettre un avatar (tuto)]

    Commentaire


    • #3
      non, jamais réussi à le cloner...
      CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

      Commentaire


      • #4
        Envoyé par papouillette Voir le message
        non, jamais réussi à le cloner...
        ah bon, tu as essayé quoi comme technique de clonage.
        J'ai mon réceptor 2 bien au chaud , je ne veux pas faire de mise à jour dessus tant que je n'ai pas cloné son disc .
        j'ai commandé un dual dock
        https://www.cdiscount.com/informatiq...7996#mpos=1|mp
        un SDD de 1To et un autre normal .

        As tu essayé d'envoyer un mail au support ?
        Malgré la fermeture du site, je leur ai envoyé un message pour leur demander le fichier pour la mise à jour de mon komplete 7 vers Kompete 9 ultimate et ils m'ont envoyé le fichier et la procédure .

        Compte tenu du nombre d'utilisateur de cette machine, j'ai bien peur que tu trouves une réponse à ton problème .
        as tu tenté le forum US ?
        [CHARTE AK] [Mettre un avatar (tuto)]

        Commentaire


        • #5
          Je n ai jamais essayé moi même de le cloner. Je viens d acheter un dual dock également. Je vais essayer de le cloner avant que ça n empire même si c est un peu tard...

          Plus aucun moyen de les contacter...
          Dernière modification par papouillette, 25 janvier 2018, 10h31. Motif: double post
          CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

          Commentaire


          • #6
            Et bien voilà, la totale. Le Native service center à visiblement disparu sur mon recepteur. Komplete Ultimate 8 ne marche donc plus. J'ai essayé de ré installé le fichier mais cela échoue à chaque fois. J'ai adoré cette machine... Je ne peux plus la voir en peinture....
            CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

            Commentaire


            • #7
              Je vais me répondre à moi même mais j'ai encore besoin d'aide.
              J'ai réussi à ré installer mon native service center. J'ai validé mon ancien ticket réponse de native pour autoriser les plug. Ca marche. Tout est activé sur le service center, par contre je ne retrouve pas la librairie kontakt . elle n'est pas débloquéé je crois. Pour Battery, à chaque ouverture, il faut que je lui indique ou se trouve la librairie à charger. Quelqu'un à une idée pour le bug ? Est ce que c'est parce que j'ai utilisé l'ancien ticket réponse de native. S'il faut que je refasse une autorisation, je suis mal car je ne connais pas mon compte chez Native. Je pouvais le voir sur plugorama en m'identifiant, mais maintenant il y a plus rien...
              CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

              Commentaire


              • #8
                les jours se suivent et se ressemblent... je rallume le receptor... native service center encore disparu. Retour à la case départ... Si quelqu un a une idée, je suis preneur
                CP4 stage+motif xf6 + receptor 2+ komplete 8 ultimate+Omnisphere+ receptor 1 komplete 5 + HS80 M.

                Commentaire


                • #9
                  J'ai pris beaucoup de précaution avec mon réceptor 2 que je viens d'acheter.
                  Il fait partie des tous derniers exemplaires qui a été commercialisé.
                  Il est tout neuf avec un contenu de soft fou (il appartenait à un musicien très connu) .
                  J'ai donc acheté un SSD et autre disc dur pour copier le contenu et éviter tout risque de perdre le système .

                  As tu posé ta question sur le forum US ?
                  Pour moi il y a tellement peu d'utilisateur sur ce forum , je pense que ce la va être dur d'avoir une piste de réponse .
                  [CHARTE AK] [Mettre un avatar (tuto)]

                  Commentaire

                  Chargement...
                  X