Publicité

Annonce

Réduire

Goodies AudioKeys

Voir plus
Voir moins

( RESOLU ) Soucis du maintien de la connexion sur le forum

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • ( RESOLU ) Soucis du maintien de la connexion sur le forum

    Bonjour à toutes et à tous.

    Depuis plus ou moins une semaine, j'ai un soucis de maintien de la connexion sur le forum.

    Je pensai que c'était momentané, mais à première vue, non.

    C'est uniquement quand je m'identifie.

    Je reste actif sur le forum ( point vert ), mais je ne sais plus répondre.

    Je dois recommencer l'identification plusieurs fois avant connexion et après avoir répondu par exemple à un sujet, je suis de nouveau hors connexion, mais toujours actif ( point vert ).

    Merci pour vos réponses.

  • #2
    Bonjour,

    Avec quel navigateur sur quel système se produit ce problème : téléphone, Mac, PC, Firefox, Safari,...
    As-tu ce problème avec d'autres fora ?
    As-tu des extensions installées sur ton navigateur ? As-tu essayé avec un autre navigateur ?
    Hello, World!

    Commentaire


    • #3
      Salut alchemist,

      Internet explorer dernière version, compatible Vista.

      Je suis un PC ( portable Sony Vaio ), il date de trois ans je crois.

      C'est un Intel Core Duo T 5450, cadencé à 1.66 Ghz et deux Gigas de ram.

      Windows Vista Home Prémium.

      Il me sert uniquement pour surfer.

      Et jusqu'à présent, jamais aucun soucis.

      Pas de soucis sur d'autres forums.

      Non.

      Pour l'autre navigateur, non.

      Mais comme c'est uniquement sur AK, je n'ai pas essayé à vrai dire.

      Commentaire


      • #4
        Hello,

        Essaie avec un autre navigateur, comme Firefox ou Google Chrome, on ne sait jamais.
        Hello, World!

        Commentaire


        • #5
          tu n'as ce problème qu'avec ce forum ?
          KORG Pa800 - Technics SX-KN800 - Mes Contes Fantastiques
          Il vaut mieux mobiliser son intelligence pour des bêtises que de mobiliser sa bêtise pour des choses intelligentes.

          Commentaire


          • #6
            Oui.

            Commentaire


            • #7
              Envoyé par alchemist Voir le message
              Hello,

              Essaie avec un autre navigateur, comme Firefox ou Google Chrome, on ne sait jamais.
              Merci beaucoup alchemist.

              Soucis résolu à première vue.

              Je viens d'installer FireFox et après plusieurs essais, sa fonctionne.

              Commentaire


              • #8
                En général pour ce genre de symptômes c'est une histoire de cookies... après un bon nettoyage, ca repart...

                Commentaire


                • #9
                  Merci à toi aussi Dv.

                  Je vais faire un nettoyage également.

                  Commentaire


                  • #10
                    bonjour à tous et toutes,

                    j'ai également le même problème de temps en temps que ce soit via IE ou firefox
                    je pencherais pour un problème de l'hébergeur d' AK
                    Korg Krome, yamaha DX7 ,roland D50, korg M3R, clavier maître roland A37, M-audio vénom,Korg wavestation, mixage Yamaha MG124C, enceintes Tapco, Linux Tango studio, portable dell win XP, carte M-audio 2496, U control U 222 berhinger, lespaul custom gibson, + quelques autres grattes, micro shure SM 58, yamaha QX7 et Korg triton, Alesis SR 16, Alesis multiverb 4, TC Helicon Harmony-M

                    Commentaire


                    • #11
                      J'ai pas ce soucis, mais je constate depuis une semaine ou deux une gène avec safari sur mon mac.
                      Il m'est maintenant impossible de revenir en arrière (page précédente). Je suis toujours obligé de rafraichir mon navigateur en revenant immédiatement à l'accueil ou alors de cliquer sur le logo.

                      J'ai vidé le cache, les cookies, l'historique de safari et toujours le même problème. Je n'ai rien fait de particulier sur safari ( installation de plugin ou autres).

                      J'ai pas testé avec d'autre navigateur car étant satisfait de safari je ne vois pas l'utilité ni le besoin de changer . Et puis c'est aux site web de faire en sorte d'être compatible avec tous les navigateurs et non l'inverse .
                      SETUP : KORG kronos 61, KURZWEIL Pc361, DSI Mono Evolver, MOOG Voyager, MOOG Rogue,YAMAHA PDP400, MACKIE Cr1604-VLZ, ELEKTRON Machinedrum SPS-1UW+ MKII, EVENT Opal, AKAI Mpc 2500, BOSS Space Echo RE-20, ELEKTRON Octatrack, ELEKTRON Analog Four...

                      WISHLIST : Quelque Moogerfooger, quelque effets, un Universal Audio LA2A, un préampli Neve 1073 et un Modulaire moitié diy moitié makenoise et une Yamaha 01V96i ou équivalent.

                      Commentaire


                      • #12
                        Envoyé par yocks Voir le message
                        Et puis c'est aux site web de faire en sorte d'être compatible avec tous les navigateurs et non l'inverse .
                        Pas tous, tout de même... si vous utilisez un navigateur archaïque ou folklorique, ou dont l'éditeur refuse de suivre certains standards ou normes de sécurité, à vous d'en assumer les conséquences...
                        Hello, World!

                        Commentaire


                        • #13
                          Envoyé par alchemist Voir le message
                          Pas tous, tout de même... si vous utilisez un navigateur archaïque ou folklorique, ou dont l'éditeur refuse de suivre certains standards ou normes de sécurité, à vous d'en assumer les conséquences...
                          Ben safari n'en fait pas partie à ce que je sache ?
                          SETUP : KORG kronos 61, KURZWEIL Pc361, DSI Mono Evolver, MOOG Voyager, MOOG Rogue,YAMAHA PDP400, MACKIE Cr1604-VLZ, ELEKTRON Machinedrum SPS-1UW+ MKII, EVENT Opal, AKAI Mpc 2500, BOSS Space Echo RE-20, ELEKTRON Octatrack, ELEKTRON Analog Four...

                          WISHLIST : Quelque Moogerfooger, quelque effets, un Universal Audio LA2A, un préampli Neve 1073 et un Modulaire moitié diy moitié makenoise et une Yamaha 01V96i ou équivalent.

                          Commentaire


                          • #14
                            Safari fait même partie du top 4 des navigateurs les plus utilisés et est en progression. Donc a moins de préciser quels navigateur utiliser afin d'exploiter une technologie particulière pour un site web, un site web doit être au moins compatible avec les navigateurs les plus utilisés .

                            Sources : http://www.journaldunet.com/solution...igateurs.shtml
                            SETUP : KORG kronos 61, KURZWEIL Pc361, DSI Mono Evolver, MOOG Voyager, MOOG Rogue,YAMAHA PDP400, MACKIE Cr1604-VLZ, ELEKTRON Machinedrum SPS-1UW+ MKII, EVENT Opal, AKAI Mpc 2500, BOSS Space Echo RE-20, ELEKTRON Octatrack, ELEKTRON Analog Four...

                            WISHLIST : Quelque Moogerfooger, quelque effets, un Universal Audio LA2A, un préampli Neve 1073 et un Modulaire moitié diy moitié makenoise et une Yamaha 01V96i ou équivalent.

                            Commentaire

                            Chargement...
                            X