Publicité

Annonce

Réduire
Aucune annonce.

Comment rectifier un Yamaha Montage devenu monophonique ?

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Comment rectifier un Yamaha Montage devenu monophonique ?

    Bonjour à tous,
    le site est toujours plain d'infos décisives !
    la sortie gauche de mon Montage 6 ne fonctionne plus et je dois sortir en mono par la droite... Est ce que quelqu'un sait si une manipulation pourrait régler cela ou est ce un problème qui doit passer par un SAV... ? Je sens que je vais revoir Manu à La Seyne...
    Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
    Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

  • #2
    Envoyé par Vincenticello Voir le message
    Bonjour à tous,
    le site est toujours plain d'infos décisives !
    la sortie gauche de mon Montage 6 ne fonctionne plus et je dois sortir en mono par la droite... Est ce que quelqu'un sait si une manipulation pourrait régler cela ou est ce un problème qui doit passer par un SAV... ? Je sens que je vais revoir Manu à La Seyne...
    Ce serait avec plaisir de t'accueillir au mag, mais j'aurai préféré dans d'autres circonstances ! Et toi aussi ...... Pour ma part, je n'ai pas de réponses ou solutions toutes faites, en dernier recours, il faudrait que je teste l’électronique.
    Soutenez AudioKeys en commandant sur https://www.sunmusic.fr



    Sun Music magasin de musique Toulon var France - Vente en ligne instruments de musique - Location - Sav - Librairie Musicale - Since 1962

    Commentaire


    • #3
      As tu essayé de faire un « initialize « du synthé en sortie d’usine?
      Yamaha Montage 8,Montage 6.
      Yamaha CP88,Korg Pa4X 76.
      Maschine MK3, Komplete Kontrol 49 mk2

      Commentaire


      • #4
        Merci pour ta réponse, Manu, ce sera un plaisir de passer te voir de toutes façons, et j'ai sans doute d'autres choses à améliorer dans mon petit studio...

        Merci Lekanut ! J'ai initialisé un truc mais j'ai pas tout remis au réglage d'usine pour ne pas risquer de perdre mises à jour et changements d'utilisateur... Peut être n'y aura t il pas d'autre solution pourtant... Je verrai avec Manu.

        Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
        Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

        Commentaire


        • #5
          Prends une clef USB et sauvegarde tout ton Montage, puis ensuite reinitialise le aux reglages d’usine.
          Si le probleme persiste la tu auras des raisons d’aller voir Manu.
          Yamaha Montage 8,Montage 6.
          Yamaha CP88,Korg Pa4X 76.
          Maschine MK3, Komplete Kontrol 49 mk2

          Commentaire


          • #6
            Bonsoir, pas mieux, sauve un fichier backup et tu initialise tout comme indiqué par Lekanut.
            Je suppose que tu as essayé le changement de câble audio et l'inversion des entrées sur la table de mixage ou tes moniteurs ?
            Yamaha "Montage 7, CP73, MODX6, Motif XF8, Reface CS&DX-DXR12/DBR10/TF1 & 2 Rack TIO1608-d/MG124Cx/Line 6 StageScape M20d/Steinberg UR22 & CC121 avec Cubase Pro 10/LD MEI 1000 MG2/ Shure SE425/Presonus HP4 (x2)/Shure SM58/Line 6 XD-V75.

            Commentaire


            • #7
              Merci pour vos conseils, les pros.
              Oui, j'ai changé les câbles, mais je n'ai pas passé avec une bombe nettoyante la sortie. Une option importante ?
              j'ai initialisé les settings, mais j hésite à initialiser les datas... D'autant que je ne comprends pas le lien avec le problème.. Est ce que cela m'obligerait aussi à refaire une mise à jour ?
              Il y a un signal très faible qui sort de cette sortie droite...
              C'est bizarre.
              Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
              Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

              Commentaire


              • #8
                Bonjour,

                Juste un point, méfiance avec les bombes nettoyantes, les LCD n'aiment pas ça. Perso j'ai foiré un écran (pas de synthé), . uniquement par les vapeurs du produit qui ont été se "balader" à l'intérieur. depuis une grosse tache plus claire sur l'écran. Je ne sais pas comment sont montés... les Montage...(Ecran loin ou pas). Donc du produit sur un coton tige et je nettoie, plus jamais directement avec l'aérosol.

                Sinon pas mieux câbles défectueux. Tranche de la table de mixage HS. As-tu essayé simplement d'inverser les câbles ? une Alim fantôme allumée ?
                Le signal très faible est-il net si tu boost le gain sur la table ? Utilises-tu une table de mixage d'ailleurs ?
                Dis-nous en plus ça aidera pour faire un dépannage à distance.

                Sinon le fait de faire un reset de ton Montage, c'est juste pour savoir si un paramètre dans le routing interne n'a pas été malencontreusement modifié et remettre les réglages d'usine.

                Comme déjà conseillé par Lekanut Et Papaphoenix, ce n'est pas une mauvaise option si tu ne connais pas là fond les entrailles de ton clavier.
                Dernière modification par joche, 15 juillet 2019, 09h04.
                [CHARTE AK] [COMMENT METTRE UN AVATAR (tuto)]

                Commentaire


                • #9
                  Oui voila.
                  L’idee c’est qu’a un moment il faut etre sur que ton Montage soit remis a zero afin de verifier que c’est pas un réglage dans le synthé lui même quelque part, et en 2eme lieu que cela ne soit pas du a ton systeme d’ecoute et tes cables.
                  On fait quelquefois des erreurs aussi et c’est moins grave qu’une vraie panne.
                  Tu sais moi je fais des tonnes de concerts depuis des années, et malgré tout j’ai fait une erreur il y a 15 jours avec mon Montage 6 sur scene:
                  Je me met a tout brancher et pas de son....la je ne comprend pas, commence a voir ma console et mes cables...
                  Et au bout de 3 mn je me suis rappellé que je l’avais utilisé au studio et réglé en local OFF.
                  Bref un truc tout bete mais du a moi, pas au Montage.

                  Le Montage est un synthé fiable en lequel j’ai enormement confiance.
                  Une panne n’est pas impossible bien sur, mais tiens nous au courant.
                  Cela dit je ne comprend pas pourquoi tu hesites a initialiser ton synthé.
                  Une fois fait ton backup tu ne risques rien ​​​​​​​
                  Yamaha Montage 8,Montage 6.
                  Yamaha CP88,Korg Pa4X 76.
                  Maschine MK3, Komplete Kontrol 49 mk2

                  Commentaire


                  • #10
                    Merci pour vos remarques !

                    Oui, j'ai une table de mixage Signature 10 qui fonctionne, j'ai passé quand même la bombe et j'ai initialisé le Montage... Problème identique... Et le son minuscule de la sortie droite ne semble pas altéré en augmentant la table...
                    Juste quand j'ai besoin de l'instrument pour les vacances...

                    Je vais aller voir Manu très bientôt...
                    Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
                    Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

                    Commentaire


                    • #11
                      Vu que tu as initialisé le clavier et vérifié les câbles je crains que la visite chez Manu s'impose.
                      Bon courage, c'est vrai que dans cette période nous avons besoin de nos bestioles ça tombe mal.
                      [CHARTE AK] [COMMENT METTRE UN AVATAR (tuto)]

                      Commentaire


                      • #12
                        Merci Joche !

                        En attendant, il devrait y avoir une procédure pour utiliser une des sorties assignables... Sur le Jupiter 80, au moins, il y a deux types de sorties xlr et Jack...
                        Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
                        Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

                        Commentaire


                        • #13
                          Le miracle de Sun Music a encore eu lieu...

                          J'ai porté ce matin le Montage à Manu... qui a réparé dans l'après-midi... le vilain potentiomètre de volume qui était en fait responsable du problème !

                          Efficacité, rapidité et générosité ! Merci Manu !

                          Le top du SAV et sous le soleil exactement !
                          Kronos 2 73, Montage 7, Tyros 5 76 et HS 7 à Paris,
                          Kronos 2 61, Montage 6, Jupiter 80, jx 8p et HS 5 à Bandol

                          Commentaire


                          • #14
                            Super!
                            ________________________________
                            Korg m3 61 [exb radias] - Casio Px5s

                            Commentaire


                            • #15
                              Ca c'est du service. Et j'aime à le rappeler: c'est uniquement dans des magasins comme Sun Music (ou d'autres magasins locaux qui se donnent de la peine, ça existe également en Suisse...) qu'il y a encore un service comme cela. Les gros revendeurs sur le net, c'est complètement différent...

                              Support your local store - Support Sun Music.

                              Commentaire

                              Chargement...
                              X