Bonjour,
Je suppose que le passage a la 3.01 ( quand on est deja sur la 3.00) necessite le process d'installation complet ( sauvegarde+ effacement...