Publicité

Annonce

Réduire
Aucune annonce.

MOOG Voyager quand tu nous tiens ...

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • skunk
    a répondu
    Envoyé par Pat29 Voir le message
    Je ne pense pas.....il sait qu'il est entre de bonnes mains!:trinque
    J'espère qu'il te reviendras en pleine santé et qu'il seras définitivement guéri. Patiente bien gentillement, en profitant de cette absence pour fleurter avec tes élektron (libre).

    Mat

    Laisser un commentaire:


  • Pat29
    a répondu
    Je ne pense pas.....il sait qu'il est entre de bonnes mains!:trinque

    Laisser un commentaire:


  • yocks
    a répondu
    Chut, dis le pas si fort il risque de plus revenir à la maison

    Laisser un commentaire:


  • Pat29
    a répondu
    Console toi avec tes Elektron!:super

    Laisser un commentaire:


  • yocks
    a répondu
    mon voyager s'en est allé via ups.

    Trop triste le yocks et le stand jaspers aussi :oups.

    Laisser un commentaire:


  • Pat29
    a répondu
    OK;je lui souhaite une bonne route et qu'il te revienne en pleine forme et rapidement!:super

    Laisser un commentaire:


  • yocks
    a répondu
    Yes, il repart demain.
    Il est dans son carton, c'est comme un air de déjà vu .

    Laisser un commentaire:


  • Pat29
    a répondu
    Tu l'as fait repartir?

    Laisser un commentaire:


  • yocks
    a répondu
    C'est clair, je commence a perdre confiance en la fiabilité de ce synthé. J'espère que l'adage "jamais deux sans trois" ne se vérifiera pas sur mon voyager :?.

    Laisser un commentaire:


  • Pat29
    a répondu
    Aaaah......désolé mon ami.C'est navrant quand un tel instrument montre des signes de "fatigue".

    Laisser un commentaire:


  • skunk
    a répondu
    Ah merde

    Laisser un commentaire:


  • regg
    a répondu
    C'est agaçant ce genre de situation, je compatis Bon courage pour la suite !

    Laisser un commentaire:


  • yocks
    a répondu
    Re-panne .
    Après 20 à 30 minutes de chauffe, l'os du voyager reboot tout seul jusqu'a figer l'écran sur le logo Moog le rendant totalement muet. Une fois a nouveau froid tous rentre dans l'ordre, mais le problème reviens après 20 minutes de chauffe :shock:.

    Bref retour en SAV.

    Laisser un commentaire:


  • Pat29
    a répondu
    C'est vrai que ça s'accorde à merveille!

    Laisser un commentaire:


  • yocks
    a répondu
    Et puis je trouvait que le rétro éclairage du voyager s'accordait bien avec le bleu de la big sky ce qui a grandement influencé mon choix :toc toc:gogol:brave.

    Laisser un commentaire:

Chargement...
X